[Bug 145536] Re: [UNMETDEPS] libapache-template-perl has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Fri Sep 28 23:45:21 UTC 2007


Confirmed in Gutsy:
libapache-template-perl (= 0.09-4): FAILED
The following constraints cannot be satisfied:
  libapache-template-perl (= 0.09-4) depends on libapache-request-perl {NOT AVAILABLE}

** Changed in: libapache-template-perl (Ubuntu)
       Status: New => Confirmed

** Bug watch added: Debian Bug tracker #429076
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=429076

** Also affects: libapache-template-perl (Debian) via
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=429076
   Importance: Unknown
       Status: Unknown

-- 
[UNMETDEPS] libapache-template-perl has unmet dependencies
https://bugs.launchpad.net/bugs/145536
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list