[Bug 145567] Re: [UNMETDEPS] libapache-mod-limitipconn has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Fri Sep 28 23:36:02 UTC 2007


Confirmed in Gutsy:
libapache-mod-limitipconn (= 0.04-3): FAILED
The following constraints cannot be satisfied:
  libapache-mod-limitipconn (= 0.04-3) depends on apache-common (>= 1.3.33-4) {NOT AVAILABLE}

** Changed in: libapache-mod-limitipconn (Ubuntu)
       Status: New => Confirmed

** Bug watch added: Debian Bug tracker #429092
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=429092

** Also affects: libapache-mod-limitipconn (Debian) via
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=429092
   Importance: Unknown
       Status: Unknown

-- 
[UNMETDEPS] libapache-mod-limitipconn has unmet dependencies
https://bugs.launchpad.net/bugs/145567
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list