[Bug 145570] Re: [UNMETDEPS] libapache-mod-iptos has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Fri Sep 28 23:33:33 UTC 2007


Confirmed in Gutsy:
libapache-mod-iptos (= 1.1-1): FAILED
The following constraints cannot be satisfied:
  libapache-mod-iptos (= 1.1-1) depends on apache-common (>= 1.3.29.0.1-1) {NOT AVAILABLE}

** Changed in: libapache-mod-iptos (Ubuntu)
       Status: New => Confirmed

** Bug watch added: Debian Bug tracker #429123
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=429123

** Also affects: libapache-mod-iptos (Debian) via
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=429123
   Importance: Unknown
       Status: Unknown

-- 
[UNMETDEPS] libapache-mod-iptos has unmet dependencies
https://bugs.launchpad.net/bugs/145570
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list