[Bug 145561] Re: [UNMETDEPS] gpc-4.1 has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Fri Sep 28 16:42:49 UTC 2007


Confirmed in Gutsy:
gpc-4.1 (= 2.1-4.1.2-16ubuntu2): FAILED
The following constraints cannot be satisfied:
  gpc-4.1 (= 2.1-4.1.2-16ubuntu2) depends on gcc-4.1 (= 4.1.2-16ubuntu2) {NOT AVAILABLE}

** Changed in: gpc-4.1 (Ubuntu)
       Status: New => Confirmed

-- 
[UNMETDEPS] gpc-4.1 has unmet dependencies
https://bugs.launchpad.net/bugs/145561
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list