[Bug 145572] Re: [UNMETDEPS] imaze has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Fri Sep 28 12:24:26 UTC 2007


Confirmed in Gutsy, for amd64 only:
imaze-sounds (= 1.4-12build1): FAILED
The following constraints cannot be satisfied:
  imaze-sounds (= 1.4-12build1) depends on imaze {NOT AVAILABLE}

Why doesn't this package build on amd64?
imaze (1.4-12build1) feisty; urgency=low

  * No change rebuild against a now amd64-enabled xview.

 -- Steve Kowalik <stevenk at ubuntu.com>  Wed, 28 Mar 2007 15:14:27 +1000

** Changed in: imaze (Ubuntu)
       Status: New => Confirmed

-- 
[UNMETDEPS] imaze has unmet dependencies
https://bugs.launchpad.net/bugs/145572
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list