[Bug 145582] Re: [UNMETDEPS] libapache-mod-mp3 has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Thu Sep 27 22:01:57 UTC 2007


Confirmed in Gutsy:
libapache-mod-mp3 (= 0.39-5.1): FAILED
The following constraints cannot be satisfied:
  libapache-mod-mp3 (= 0.39-5.1) depends on apache-common {NOT AVAILABLE}

** Changed in: libapache-mod-mp3 (Ubuntu)
       Status: New => Confirmed

-- 
[UNMETDEPS] libapache-mod-mp3 has unmet dependencies
https://bugs.launchpad.net/bugs/145582
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list