[Bug 145583] Re: [UNMETDEPS] libapache-mod-auth-useragent has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Thu Sep 27 21:46:00 UTC 2007

Confirmed in Gutsy:
libapache-mod-auth-useragent (= 1.0-9): FAILED
The following constraints cannot be satisfied:
  libapache-mod-auth-useragent (= 1.0-9) depends on apache-common {NOT AVAILABLE}

** Bug watch added: Debian Bug tracker #429102

** Also affects: libapache-mod-auth-useragent (Debian) via
   Importance: Unknown
       Status: Unknown

** Changed in: libapache-mod-auth-useragent (Ubuntu)
       Status: New => Confirmed

[UNMETDEPS] libapache-mod-auth-useragent has unmet dependencies
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.

More information about the universe-bugs mailing list