[Bug 145578] Re: [UNMETDEPS] gcc-4.0 has unmet dependencies

Matthias Klose doko at ubuntu.com
Thu Sep 27 12:13:36 UTC 2007

please check on all archs before submitting this kind of report.

** Changed in: gcc-4.0 (Ubuntu)
       Status: New => Invalid

[UNMETDEPS] gcc-4.0 has unmet dependencies
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.

More information about the universe-bugs mailing list