[Bug 44576] Re: Package says that it is not compatible with GAIM 2.0, but it is

Launchpad Janitor janitor at launchpad.net
Fri Sep 21 20:01:51 UTC 2007


*** This bug is a duplicate of bug 60796 ***
    https://bugs.launchpad.net/bugs/60796

[Expired for gaim-extendedprefs (Ubuntu) because there has been no
activity for 60 days.]

-- 
Package says that it is not compatible with GAIM 2.0, but it is
https://bugs.launchpad.net/bugs/44576
You received this bug notification because you are a member of MOTU,
which is a direct subscriber (via bug 60796).




More information about the universe-bugs mailing list