[Bug 74192] Re: firestarter install error during Edgy upgrade

harrisony me at harrisony.com
Sun Sep 9 20:38:43 UTC 2007


*** This bug is a duplicate of bug 67028 ***
    https://bugs.launchpad.net/bugs/67028

** This bug has been marked a duplicate of bug 67028
   Could not install "firestarter"

-- 
firestarter install error during Edgy upgrade
https://bugs.launchpad.net/bugs/74192
You received this bug notification because you are a member of MOTU,
which is a bug assignee.




More information about the universe-bugs mailing list