[Bug 113186] Re: [needs-packaging] Freecol

Jochen Kemnade jochenkemnade at web.de
Fri Oct 26 18:37:33 UTC 2007

A debian package has become available for both lenny and sid:

[needs-packaging] Freecol
You received this bug notification because you are a member of MOTU,
which is a bug assignee.

More information about the universe-bugs mailing list