[Bug 151368] Re: wammu wrong dependencies

Janne Jokitalo janne.jokitalo at gmail.com
Wed Oct 10 18:56:37 UTC 2007


*** This bug is a duplicate of bug 145538 ***
    https://bugs.launchpad.net/bugs/145538

Thanks for the report, but this is a dupe of Bug #145538, so please see
that for details. Fix should hit the repositories soon-ish.

** This bug has been marked a duplicate of bug 145538
   Sync request: python-gammu (0.22-3; universe) from sid

-- 
wammu wrong dependencies
https://bugs.launchpad.net/bugs/151368
You received this bug notification because you are a member of MOTU,
which is a subscriber of a duplicate bug (via bug 145538).




More information about the universe-bugs mailing list