[Bug 147672] Re: Too old version

Daniel Holbach daniel.holbach at ubuntu.com
Mon Oct 8 08:46:45 UTC 2007


*** This bug is a duplicate of bug 145538 ***
    https://bugs.launchpad.net/bugs/145538

** This bug is no longer a duplicate of bug 144488
   gutsy wammu dependency problem

** This bug has been marked a duplicate of bug 145538
   Sync request: python-gammu (0.22-3; universe) from sid

-- 
Too old version
https://bugs.launchpad.net/bugs/147672
You received this bug notification because you are a member of MOTU,
which is a subscriber of a duplicate bug (via bug 145538).




More information about the universe-bugs mailing list