[Bug 135695] Re: FTBFS: depends on php4-dev, which has been removed

Luca Falavigna dktrkranz at ubuntu.com
Tue Oct 2 07:08:06 UTC 2007


Please, forget about my previous comment. It works correctly for me.

** Changed in: php-interbase (Ubuntu)
       Status: Incomplete => Confirmed

-- 
FTBFS: depends on php4-dev, which has been removed
https://bugs.launchpad.net/bugs/135695
You received this bug notification because you are a member of MOTU,
which is a subscriber of a duplicate bug.




More information about the universe-bugs mailing list