[Bug 96324] Re: [REMOVE][UNMETDEPS] phpunit has unmet dependencies

Sebastien Bacher seb128 at ubuntu.com
Wed May 23 09:42:54 UTC 2007


the Debian maintainer updated phpunit to the php5 version

** Changed in: phpunit (Ubuntu)
   Importance: Undecided => Wishlist
       Status: Confirmed => Rejected

-- 
[REMOVE][UNMETDEPS] phpunit has unmet dependencies
https://bugs.launchpad.net/bugs/96324
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list