[Bug 96390] Re: [UNMETDEPS] freeradius has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Fri Mar 30 21:19:03 UTC 2007


Attached debdiff should fix this issue. Thank you.

** Attachment added: "freeradius_1.1.3-3ubuntu1.debdiff"
   http://librarian.launchpad.net/7079008/freeradius_1.1.3-3ubuntu1.debdiff

-- 
[UNMETDEPS] freeradius has unmet dependencies
https://launchpad.net/bugs/96390




More information about the universe-bugs mailing list