[Bug 96325] Re: [UNMETDEPS] twig has unmet dependencies

Michael Bienia michael at vorlon.ping.de
Mon Mar 26 20:29:13 UTC 2007


Package twig version 2.8.3-2.2 has an unmet dep:
 Depends: php4 (>= 4.0.3pl1) | php3 (>= 3.0.17)
 Depends: php4-cli | php3-cli
 Depends: php4-imap | php3-imap
 Depends: php4-mysql | php4-pgsql | php3-mysql | php3-pgsql

-- 
[UNMETDEPS] twig has unmet dependencies
https://launchpad.net/bugs/96325




More information about the universe-bugs mailing list