[Bug 96357] Re: [UNMETDEPS] opendb has unmet dependencies

Michael Bienia michael at vorlon.ping.de
Mon Mar 26 19:49:42 UTC 2007


Package opendb version 0.81p18-2 has an unmet dep:
 Depends: php4 | php4-cgi | libapache2-mod-php4
 Depends: php4-mysql
 Depends: php4-gd

-- 
[UNMETDEPS] opendb has unmet dependencies
https://launchpad.net/bugs/96357




More information about the universe-bugs mailing list