[Bug 96381] Re: [UNMETDEPS] gurlchecker has unmet dependencies

Andy Price andy at andrewprice.me.uk
Mon Mar 26 13:42:55 UTC 2007


Depends on libclamav1 but the clamav source package now only provides
libclamav2

-- 
[UNMETDEPS] gurlchecker has unmet dependencies
https://launchpad.net/bugs/96381




More information about the universe-bugs mailing list