[Bug 96376] [UNMETDEPS] libphp-phplayersmenu has unmet dependencies

Daniel Holbach daniel.holbach at ubuntu.com
Mon Mar 26 09:54:20 UTC 2007


Public bug reported:


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

 affects distros/ubuntu/libphp-phplayersmenu
 status confirmed
 subscribe motu


text:
A run of 
  LC_ALL=C apt-cache -i unmet | grep ^Package | cut -d' ' -f2 | grep
  -v dbgsym | sort -u | xargs apt-cache showsrc | grep ^Directory |
  sed 's/Package\:\ //g' | grep verse | cut -d'/' -f4
indicates that the source package libphp-phplayersmenu has binary packages that are not 
installable at the moment.

Please have a look and make sure it's installable again.


	
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFGB5hLr3O2CKlAUK8RAlAxAJ44lEdZtduOCU/0xtRNyvDhulJwSgCfXvvB
U1/MpLPDM9HHRvl1ww41UOQ=
=85Fs
-----END PGP SIGNATURE-----

** Affects: libphp-phplayersmenu (Ubuntu)
     Importance: Undecided
         Status: Confirmed

-- 
[UNMETDEPS] libphp-phplayersmenu has unmet dependencies
https://launchpad.net/bugs/96376




More information about the universe-bugs mailing list