[Bug 54933] Re: Requires kdesu

Juan Carlos Torres carlosdgtorres at gmail.com
Thu Mar 15 04:48:49 UTC 2007


*** This bug is a duplicate of bug 65440 ***

** This bug has been marked a duplicate of bug 65440
   [UNMETDEPS] kompile has unmet dependencies

-- 
Requires kdesu
https://launchpad.net/bugs/54933




More information about the universe-bugs mailing list