[Bug 86908] Re: wireshark 0.99.4 has security vulnerabilities (upgrade to wireshark 0.99.5)

Kees Cook kees at ubuntu.com
Tue Mar 6 22:52:20 UTC 2007


** Changed in: wireshark (Ubuntu Feisty)
       Status: Rejected => Fix Released

-- 
wireshark 0.99.4 has security vulnerabilities (upgrade to wireshark 0.99.5)
https://launchpad.net/bugs/86908




More information about the universe-bugs mailing list