[Bug 80901] Re: gnomesword cannot install conflicts

Kai Kasurinen kai.kasurinen at uninea.fi
Mon Jan 22 06:41:43 UTC 2007


*** This bug is a duplicate of bug 65451 ***

Thanks for the bug report. This particular bug has already been
reported, but feel free to report any other bugs you find.

** This bug has been marked a duplicate of bug 65451
   [UNMETDEPS] gnomesword has unmet dependencies

-- 
gnomesword cannot install conflicts
https://launchpad.net/bugs/80901




More information about the universe-bugs mailing list