[Bug 96374] Re: [UNMETDEPS] lessdisks has unmet dependencies

Martin Pitt martin.pitt at ubuntu.com
Tue Apr 17 17:07:28 UTC 2007


Will remove the following packages from feisty:

 lessdisks | 0.5.3cvs.20040906-17 | source, amd64, hppa, i386, ia64, powerpc, sparc
lessdisks-cloner-server | 0.5.3cvs.20040906-17 | amd64, hppa, i386, ia64, powerpc, sparc
lessdisks-cloner-terminal | 0.5.3cvs.20040906-17 | amd64, hppa, i386, ia64, powerpc, sparc
lessdisks-doc | 0.5.3cvs.20040906-17 | amd64, hppa, i386, ia64, powerpc, sparc
lessdisks-easydialog | 0.5.3cvs.20040906-17 | amd64, hppa, i386, ia64, powerpc, sparc
lessdisks-terminal | 0.5.3cvs.20040906-17 | amd64, hppa, i386, ia64, powerpc, sparc
lessdisks-xterminal | 0.5.3cvs.20040906-17 | amd64, hppa, i386, ia64, powerpc, sparc


------------------- Reason -------------------
(pitti) dead upstream, uninstallable, superseded by ltsp, #96374
----------------------------------------------


** Changed in: lessdisks (Ubuntu)
       Status: Confirmed => Fix Released

-- 
[UNMETDEPS] lessdisks has unmet dependencies
https://bugs.launchpad.net/bugs/96374
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list