[Bug 106938] yate update to 1.2.0 version

rpolach rpolach at atlas.cz
Mon Apr 16 07:21:11 UTC 2007


You have been subscribed to a public bug:

Request for updating version of "yate" package to version 1.2.0
Yate 1.2.0 added support for Jingle, XML and improved PBX support.

** Affects: Ubuntu
     Importance: Wishlist
     Assignee: MOTU
         Status: Confirmed

-- 
yate update to 1.2.0 version
https://bugs.launchpad.net/bugs/106938




More information about the universe-bugs mailing list