[Bug 106028] Re: Kvm not installable in feisty

Anders Kaseorg anders at kaseorg.com
Sat Apr 14 19:48:20 UTC 2007

The kvm debian/changelog implies that the kernel package should be
updated, so I’m adding linux-source-2.6.20.

 * Make package depend on kvm-api-X, so the kernel can provide correct API
   and we make sure things don't get skewed.

** Also affects: linux-source-2.6.20 (Ubuntu)
   Importance: Undecided
       Status: Unconfirmed

Kvm not installable in feisty
You received this bug notification because you are a member of MOTU,
which is a bug assignee.

More information about the universe-bugs mailing list