[Bug 106349] Re: "php5-memcache" don`t edit php.ini right

dAniel hAhler ubuntu-launchpad at thequod.de
Fri Apr 13 21:30:31 UTC 2007


*** This bug is a duplicate of bug 88018 ***
    https://bugs.launchpad.net/bugs/88018

Confirmed for Feisty.

** Changed in: php-memcache (Ubuntu)
       Status: Unconfirmed => Confirmed

** This bug has been marked a duplicate of bug 88018
   installing php5-memcache - bad php.ini extension entry

-- 
"php5-memcache" don`t edit php.ini right
https://bugs.launchpad.net/bugs/106349
You received this bug notification because you are a member of MOTU,
which is a bug assignee (via bug 88018).




More information about the universe-bugs mailing list