[Bug 96376] Re: [UNMETDEPS] libphp-phplayersmenu has unmet dependencies

Michele Angrisano micheleangrisano at ubuntu-it.org
Wed Apr 11 12:25:49 UTC 2007


** Attachment added: "libphp-phplayersmenu_3.2.0ubuntu1.debdiff"
   http://librarian.launchpad.net/7283930/libphp-phplayersmenu_3.2.0ubuntu1.debdiff

-- 
[UNMETDEPS] libphp-phplayersmenu has unmet dependencies
https://bugs.launchpad.net/bugs/96376
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list