[Bug 105471] [needs-packaging] mysql-gui-tools

Arthur Loiret freacky22527 at free.fr
Wed Apr 11 11:29:12 UTC 2007


You have been subscribed to a public bug:

License: GPL
Homepage: http://dev.mysql.com/downloads/gui-tools/5.0.html

** Affects: Ubuntu
     Importance: Wishlist
     Assignee: MOTU
         Status: Needs Info


** Tags: needs-packaging
-- 
[needs-packaging] mysql-gui-tools
https://bugs.launchpad.net/bugs/105471




More information about the universe-bugs mailing list