[Bug 96356] Re: [UNMETDEPS] libphp-phplot has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Tue Apr 10 22:06:16 UTC 2007


Attached debdiff should fix this. Thank you.

** Attachment added: "libphp-phplot_4.4.6+5.0rc1.dfsg-0.1ubuntu1.debdiff"
   http://librarian.launchpad.net/7247931/libphp-phplot_4.4.6%2B5.0rc1.dfsg-0.1ubuntu1.debdiff

-- 
[UNMETDEPS] libphp-phplot has unmet dependencies
https://bugs.launchpad.net/bugs/96356
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list