[Bug 96361] Re: [UNMETDEPS] tikiwiki has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Tue Apr 10 21:41:43 UTC 2007


Attached debdiff should fix this. Thank you.

** Attachment added: "tikiwiki_1.9.7+dfsg-1ubuntu1.debdiff"
   http://librarian.launchpad.net/7246503/tikiwiki_1.9.7%2Bdfsg-1ubuntu1.debdiff

-- 
[UNMETDEPS] tikiwiki has unmet dependencies
https://bugs.launchpad.net/bugs/96361
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list