[Bug 102245] [needs-packaging] postgres driver for kexi

Peter Adamka peter.adamka at gmail.com
Tue Apr 3 11:10:12 UTC 2007


You have been subscribed to a public bug:

Binary package hint: kexi

The reasons, why postgresql driver in kexi is missing, are no more valid (see bug 84874).
So, pls, repackage kexi with postgresql drivers included.
THX.

** Affects: Ubuntu
     Importance: Wishlist
     Assignee: MOTU
         Status: Confirmed

** Affects: tuXlab
     Importance: Undecided
         Status: Rejected


** Tags: needs-packaging
-- 
[needs-packaging] postgres driver for kexi
https://bugs.launchpad.net/bugs/102245




More information about the universe-bugs mailing list