[Bug 99677] Re: Dependency libapache2-mod-php4 no longer in feisty

Lionel Le Folgoc mrpouit at free.fr
Sun Apr 1 09:53:18 UTC 2007


*** This bug is a duplicate of bug 96380 ***

Thanks for your bug report. This particular bug has already been
reported and is a duplicate of bug #96380 and is being marked as such.
Please feel free to report any other bugs you may find.

** This bug has been marked a duplicate of bug 96380
   [UNMETDEPS] gforge has unmet dependencies

-- 
Dependency libapache2-mod-php4 no longer in feisty
https://launchpad.net/bugs/99677




More information about the universe-bugs mailing list