[Bug 60796] Re: [2.0beta3.1] gaim-extendedprefs 0.5-3 plugin not compatible

Michael Bienia michael at vorlon.ping.de
Wed Sep 20 09:39:33 UTC 2006


** Bug 44576 has been marked a duplicate of this bug

** Bug 38275 has been marked a duplicate of this bug

** Bug 44576 has been marked a duplicate of this bug

-- 
[2.0beta3.1] gaim-extendedprefs 0.5-3 plugin not compatible
https://launchpad.net/bugs/60796




More information about the universe-bugs mailing list