[Bug 65457] Re: [UNMETDEPS] cinepaint has unmet dependencies

Osvaldo opgago at yahoo.com
Tue Oct 31 21:34:19 UTC 2006


Hi. It doesn't work. Error message while trying to install at Out 31,
23:27 UTC/GMT

"cinepaint:
 Depende: libgutenprintui1-1 (>=5.0.0~rc2) but it is not installable"

I have libgutenprintui2-1 (5.0.0-2ubuntu2) installed, but I couldn't
install cinepaint.

Best regards

Osvaldo

Caroline Ford <caroline.ford.work at googlemail.com> wrote: We have libgutenprintui2-1 (5.0.0-2ubuntu2) in the edgy repos. I wonder
if cinepaint will work with that instead?

-- 
[UNMETDEPS] cinepaint has unmet dependencies
https://launchpad.net/bugs/65457


 
---------------------------------
Want to start your own business? Learn how on  Yahoo! Small Business.

-- 
[UNMETDEPS] cinepaint has unmet dependencies
https://launchpad.net/bugs/65457




More information about the universe-bugs mailing list