[Bug 42679] Re: Gnomad2 Version bump required for new players

Sean skasun at gmail.com
Sun Oct 22 01:36:48 UTC 2006


Gnomad 2.8.3 does indeed support MTP, but the package in Edgy wasn't
compiled with it enabled.

-- 
Gnomad2 Version bump required for new players
https://launchpad.net/bugs/42679




More information about the universe-bugs mailing list