[Bug 65457] Re: [UNMETDEPS] cinepaint has unmet dependencies

Caroline Ford caroline.ford.work at googlemail.com
Sat Oct 14 09:57:57 UTC 2006


cinepaint (0.20-1-2) build depends on libgutenprintui1-dev (not
available)

cinepaint (0.20-1-2, 0.19-1-1build1) depends on:

libgutenprintui1-1 (>= 5.0.0~rc2) [not amd64] (not available)

libopenexr2c2 (>= 1.2.2) [amd64] (not available)

-- 
[UNMETDEPS] cinepaint has unmet dependencies
https://launchpad.net/bugs/65457




More information about the universe-bugs mailing list