[Bug 65422] Re: [UNMETDEPS] ajaxterm has unmet dependencies

Caroline Ford caroline.ford.work at googlemail.com
Sat Oct 14 06:31:21 UTC 2006


p.u.c doesn't show any unmet dependencies for ajaxterm (0.7-3)

http://packages.ubuntu.com/edgy/web/ajaxterm

-- 
[UNMETDEPS] ajaxterm has unmet dependencies
https://launchpad.net/bugs/65422




More information about the universe-bugs mailing list