[Bug 65370] Re: [UNMETDEPS] meta-xfce4 has unmet dependencies

Martin Jürgens martin at gamesplace.info
Fri Oct 13 01:25:38 UTC 2006


It should probably depend on libdbh-4.5-dev instead of libdbh1.0-dev

-- 
[UNMETDEPS] meta-xfce4 has unmet dependencies
https://launchpad.net/bugs/65370




More information about the universe-bugs mailing list