[Bug 65395] Re: [UNMETDEPS] grouch.app has unmet dependencies

Michael Bienia michael at vorlon.ping.de
Thu Oct 12 10:34:23 UTC 2006


grouch.app (0.0.20060516-1ubuntu1) edgy; urgency=low

  * Rebuild against latest libgnustep-gui-dev in edgy.
  * debian/control: build-depend on libgnustep-gui-dev instead of
    libgnustep-gui0.10-dev

** Attachment added: "debdiff"
   http://librarian.launchpad.net/4797620/debdiff

-- 
[UNMETDEPS] grouch.app has unmet dependencies
https://launchpad.net/bugs/65395




More information about the universe-bugs mailing list