[Bug 65341] Re: [UNMETDEPS] zope-stripogram has unmet dependencies

Caroline Ford caroline.ford.work at googlemail.com
Thu Oct 12 01:02:13 UTC 2006


zope-stripogram (1.4-4) depends on:

zope2.7 (not available)
or zope2.8 (ok)
or zope2.6 (not available)

zope2.8 looks okay - zope2.8 (2.8.8-2, 2.8.6-1) has an unmet suggests:
zope-devguide

-- 
[UNMETDEPS] zope-stripogram has unmet dependencies
https://launchpad.net/bugs/65341




More information about the universe-bugs mailing list