[Bug 65336] Re: [UNMETDEPS] rsjog has unmet dependencies

Caroline Ford caroline.ford.work at googlemail.com
Thu Oct 12 00:51:28 UTC 2006


rsjog (1.1-4.1) depends on:

libgtk-ruby1.6 (not available)
libruby1.6 (>= 1.6.8-13) (not available)
ruby1.6 (not available)

https://launchpad.net/distros/ubuntu/edgy/+source/rsjog says that rsjog
1.1-5 has no binaries generated for it. It recently failed to build.

-- 
[UNMETDEPS] rsjog has unmet dependencies
https://launchpad.net/bugs/65336




More information about the universe-bugs mailing list