[Bug 61277] Re: Lilypond Dependancies Need to be Updated

Jon Anderson jonathan.anderson at ieee.org
Wed Oct 11 13:36:49 UTC 2006


Looks like this may be fixed in Debian... they made the same changes
that I did, plus a couple of extras.

Although, I still get the $&@*$ Ghostscript error.

** Bug watch added: Debian Bug tracker #359855
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=359855

** Also affects: lilypond (Debian) via
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=359855
   Importance: Unknown
       Status: Unknown

-- 
Lilypond Dependancies Need to be Updated
https://launchpad.net/bugs/61277




More information about the universe-bugs mailing list