[Bug 35435] outdated

TTL supernova_2149 at yahoo.de
Mon Mar 20 21:20:20 UTC 2006


Public bug report changed:
https://launchpad.net/malone/bugs/35435

Comment:
Agree. Most programs generated for the new (1.4) avr-libc will not
compile with the version currently in Ubuntu (1.2.3), until the user
change the source code or update avr-libc from an external source.




More information about the universe-bugs mailing list