[Bug 33806] siptoolbox: accepted work

Nicholas Wheeler dragoncow2 at gmail.com
Sat Mar 18 00:54:47 UTC 2006


Public bug report changed:
https://launchpad.net/malone/bugs/33806

Comment:
The following packages have unmet dependencies:
  siptoolbox: Depends: animal0 (>= 0.14.0) but it is not installable
E: Broken packages


I believe animal0 is supposed to be libanimal-0.14.3-0




More information about the universe-bugs mailing list