[Bug 6511] build fails on i386

Dave Love fx at gnu.org
Sun Mar 12 22:31:21 UTC 2006


Public bug report changed:
https://launchpad.net/malone/bugs/6511

Comment:
The reason the build fails is that rules doesn't specify
gcc-3.3 for i386 and gcc-4 is being used.  The latest Debian
(2.38-1) source builds OK with the following change.




More information about the universe-bugs mailing list