[Bug 49765] Re: Unicode-enable is the only available version of this package, won't compile non-unicode-enable source code

John Steele Scott (t-tec) john at t-tec.com.au
Mon Jun 19 00:08:37 UTC 2006


*** This bug is a duplicate of bug 3194 ***

** This bug has been marked a duplicate of bug 3194
   No non-unicode wxWidgets 2.6

-- 
Unicode-enable is the only available version of this package, won't compile non-unicode-enable source code
https://launchpad.net/bugs/49765




More information about the universe-bugs mailing list