[Bug 4450] Re: lilypond-data can't be installed

Paul DeShaw zaltar at myway.com
Sun Jun 11 01:59:52 UTC 2006

This bug prevents apt from installing anything, including tetex-bin or
the later package without the bug.  If I can't install the patch code, I
can think of nothing else but to wipe my hard drive and start over.  I
am not a programmer, just a lowly end-user--is someone willing to help
me install Gauvain Pecentek's code?

lilypond-data can't be installed

More information about the universe-bugs mailing list