[Bug 5818] arch2darcs: Depends: libgmp3 but it is not installable

Lukas Fittl lfittl at ixios-software.com
Thu Jan 19 00:07:09 UTC 2006


Public bug report changed:
https://launchpad.net/malone/bugs/5818

Comment:
Please request a backport if you want this fixed in breezy.




More information about the universe-bugs mailing list