[Bug 6598] python-ipy depends on python (<< 2.4) and python2.3-ipy, but should depend on python (>= 2.4) and python2.4-ipy

Gauvain Pocentek gauvainpocentek at yahoo.fr
Sun Jan 15 16:02:41 UTC 2006


Public bug report changed:
https://launchpad.net/malone/bugs/6598

    - Changed attachments:
        Added: ipy_0.42-3.debdiff
           http://librarian.launchpad.net/1517210/ipy_0.42-3.debdiff




More information about the universe-bugs mailing list